<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="es-VE"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="es-VE"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es-VE"> <!--<![endif]-->
<head>
		<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="pingback" href="http://somoschavez.com.ve/xmlrpc.php"/>

	<title>Venezuela expresó preocupación por rupturas diplomáticas entre países árabes en el Golfo &#8211; Colectivo Somos Chavez 2.0</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:lcoale" content="es_ve"/>
<meta property="og:title" content="Venezuela expresó preocupación por rupturas diplomáticas entre países árabes en el Golfo"/>
<meta itemprop="name" content="Venezuela expresó preocupación por rupturas diplomáticas entre países árabes en el Golfo"/>
<meta property="twitter:title" content="Venezuela expresó preocupación por rupturas diplomáticas entre países árabes en el Golfo"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://somoschavez.com.ve/2017/06/05/venezuela-expreso-preocupacion-por-rupturas-diplomaticas-entre-paises-arabes-en-el-golfo/"/>
<meta property="twitter:url" content="http://somoschavez.com.ve/2017/06/05/venezuela-expreso-preocupacion-por-rupturas-diplomaticas-entre-paises-arabes-en-el-golfo/"/>
<meta property="og:site_name" content="Colectivo Somos Chavez 2.0"/>
<meta property="twitter:card" content="summary"/>
<meta property="og:image" content="https://i2.wp.com/somoschavez.com.ve/wp-content/uploads/2017/06/qatar-mapa-foto-reuters.jpg_1868270926.jpg?fit=650%2C366"/>
<meta itemprop="image" content="https://i2.wp.com/somoschavez.com.ve/wp-content/uploads/2017/06/qatar-mapa-foto-reuters.jpg_1868270926.jpg?fit=650%2C366"/>
<meta property="twitter:image" content="https://i2.wp.com/somoschavez.com.ve/wp-content/uploads/2017/06/qatar-mapa-foto-reuters.jpg_1868270926.jpg?fit=650%2C366"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Colectivo Somos Chavez 2.0 &raquo; Feed" href="http://somoschavez.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colectivo Somos Chavez 2.0 &raquo; RSS de los comentarios" href="http://somoschavez.com.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colectivo Somos Chavez 2.0 &raquo; Venezuela expresó preocupación por rupturas diplomáticas entre países árabes en el Golfo RSS de los comentarios" href="http://somoschavez.com.ve/2017/06/05/venezuela-expreso-preocupacion-por-rupturas-diplomaticas-entre-paises-arabes-en-el-golfo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/somoschavez.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://somoschavez.com.ve/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://somoschavez.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://somoschavez.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://somoschavez.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://somoschavez.com.ve/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://somoschavez.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://somoschavez.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://somoschavez.com.ve/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='¿Pillan a la CNN &#8216;fabricando&#8217; una noticia falsa en plena calle? (VIDEO)' href='http://somoschavez.com.ve/2017/06/05/pillan-a-la-cnn-fabricando-una-noticia-falsa-en-plena-calle-video/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://somoschavez.com.ve/2017/06/05/venezuela-expreso-preocupacion-por-rupturas-diplomaticas-entre-paises-arabes-en-el-golfo/" />
<link rel='shortlink' href='http://wp.me/p8ylS2-Q3' />
<link rel="alternate" type="application/json+oembed" href="http://somoschavez.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsomoschavez.com.ve%2F2017%2F06%2F05%2Fvenezuela-expreso-preocupacion-por-rupturas-diplomaticas-entre-paises-arabes-en-el-golfo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://somoschavez.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsomoschavez.com.ve%2F2017%2F06%2F05%2Fvenezuela-expreso-preocupacion-por-rupturas-diplomaticas-entre-paises-arabes-en-el-golfo%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://somoschavez.com.ve/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://somoschavez.com.ve/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="title" content="Venezuela expresó preocupación por rupturas diplomáticas entre países árabes en el Golfo | Colectivo Somos Chavez 2.0" />
<meta name="description" content="La República Bolivariana de Venezuela manifestó su preocupación por las diferencias surgidas entre los países de Arabia Saudí, Emiratos Árabes Unidos, Bahréin, Yemen, Libia y Egipto, quienes anunciaron este lunes 5 de junio, la ruptura de las relaciones diplomáticas con Qatar. Mediante un comunicado, publicado en el portal web del Ministerio para Relaciones Exteriores, el&hellip;" />
<link rel='stylesheet' id='bf-minifed-css-1' href='http://somoschavez.com.ve/wp-content/bs-booster-cache/5f46b5c5f8649cf7708d17a1e1d0670d.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-minifed-css-2' href='http://somoschavez.com.ve/wp-content/bs-booster-cache/80b3febfd4c0a8a03b8ea2562d67c62e.css' type='text/css' media='all' />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Venezuela expresó preocupación por rupturas diplomáticas entre países árabes en el Golfo" />
<meta property="og:url" content="http://somoschavez.com.ve/2017/06/05/venezuela-expreso-preocupacion-por-rupturas-diplomaticas-entre-paises-arabes-en-el-golfo/" />
<meta property="og:description" content="La República Bolivariana de Venezuela manifestó su preocupación por las diferencias surgidas entre los países de Arabia Saudí, Emiratos Árabes Unidos, Bahréin, Yemen, Libia y Egipto, quienes anunci…" />
<meta property="article:published_time" content="2017-06-06T00:11:56+00:00" />
<meta property="article:modified_time" content="2017-06-06T00:11:56+00:00" />
<meta property="og:site_name" content="Colectivo Somos Chavez 2.0" />
<meta property="og:image" content="https://i2.wp.com/somoschavez.com.ve/wp-content/uploads/2017/06/qatar-mapa-foto-reuters.jpg_1868270926.jpg?fit=650%2C366" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="366" />
<meta property="og:locale" content="es_VE" />
<meta name="twitter:image" content="https://i2.wp.com/somoschavez.com.ve/wp-content/uploads/2017/06/qatar-mapa-foto-reuters.jpg_1868270926.jpg?fit=650%2C366&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-3227 single-format-standard active-light-box active-top-line ltr page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-4.11.2 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
	<div class="main-wrap">
	<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner">
				<div class="row">
					<div class="col-sm-8 section-menu">
							<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Lunes, junio 5, 2017</span>
					</li>
								</ul>

		</nav>
	</div>
					</div>

											<div class="col-sm-4 section-links">
									<div
			class="better-studio-shortcode bsc-clearfix better-social-counter style-button  in-4-col ">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="http://www.facebook.com/1502962213346120" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Me Gusta</span></a></li><li class="social-item twitter"><a href="http://twitter.com/SomosChavez2_0" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Seguidores </span></a></li><li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"><i class="item-icon bsfi-google"></i><span class="item-title">Followers</span></a></li><li class="social-item youtube"><a href="http://youtube.com/user/betterstu" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-title">Subscribers</span></a></li><li class="social-item instagram"><a href="http://instagram.com/somoschavez2_0" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-title">Seguidores</span></a></li>			</ul>
		</div>
										<a class="topbar-sign-in behind-social"
								   data-toggle="modal" data-target="#myModal">
									<i class="fa fa-user-circle"></i> Sign in								</a>

								<div class="modal sign-in-modal fade" id="myModal" tabindex="-1" role="dialog">
									<div class="modal-dialog" role="document">
										<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
													class="fa fa-close"></i></span>
											<div class="modal-body">
												<div class="bs-shortcode bs-login-shortcode " style="display: none">
		<div class="bs-login bs-type-login">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform" id="loginform"
				      action="http://somoschavez.com.ve/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>

					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://somoschavez.com.ve/wp-login.php?action=lostpassword&redirect_to=http://somoschavez.com.ve/2017/06/05/venezuela-expreso-preocupacion-por-rupturas-diplomaticas-entre-paises-arabes-en-el-golfo/"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://somoschavez.com.ve/2017/06/05/venezuela-expreso-preocupacion-por-rupturas-diplomaticas-entre-paises-arabes-en-el-golfo/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
						class="fa fa-angle-left"></i> Sign in</span>

				<div class="login-header">
					<span class="login-icon fa fa-support"></span>
					<p>Recover your password.</p>
					<p>A password will be e-mailed to you.</p>
				</div>
								<form name="lostpasswordform" id="lostpasswordform"
				      action="http://somoschavez.com.ve/wp-login.php?action=lostpassword"
				      method="post">

					<div class="login-field reset-username">
						<input type="text" name="user_login" class="input" value=""
						       placeholder="Username or Email..."
						       required/>
					</div>

					<div class="g-recaptcha" data-sitekey="6LcSWSMUAAAAAMPjTL-Wqh4JALpj1WgfGTWBY0UG" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=es"></script>
					<div class="login-field reset-submit">

						<input type="hidden" name="redirect_to" value=""/>
						<input type="submit" name="wp-submit" class="login-btn"
						       value="Send My Password"/>

					</div>
				</form>
			</div>
			</div>
	</div>
											</div>
										</div>
									</div>
								</div>
														</div>
									</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class=" site-branding " itemtype="http://schema.org/Organization" itemscope="itemscope">
	<h2 id="site-title" class="logo text-logo" itemprop="headline">
	<a href="http://somoschavez.com.ve/" itemprop="url" rel="home">
		Publisher	</a>
</h2>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-46"><a href="http://somoschavez.com.ve/">Inicio</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-47"><a href="http://somoschavez.com.ve/category/politica/">Política</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-50"><a href="http://somoschavez.com.ve/category/economia/">Economía</a></li>
<li id="menu-item-1835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-1835"><a href="http://somoschavez.com.ve/category/nacionales/">Nacionales</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-51"><a href="http://somoschavez.com.ve/category/internacionales/">Internacionales</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-49"><a href="http://somoschavez.com.ve/category/tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-80"><a href="http://somoschavez.com.ve/category/opinion/">Opinión</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-81"><a href="http://somoschavez.com.ve/category/comunidad/">Comunidad</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-82"><a href="http://somoschavez.com.ve/category/deporte/">Deporte</a></li>
<li id="menu-item-1381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-1381"><a href="http://somoschavez.com.ve/category/tops-5/">TOP´s 5</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-48"><a href="http://somoschavez.com.ve/category/salud/">Salud</a></li>
					</ul><!-- #main-navigation -->
											<div class="search-container close">
							<span class="search-handler"><i class="fa fa-search"></i></span>

							<div class="search-box clearfix">
								<form role="search" method="get" class="search-form clearfix" action="http://somoschavez.com.ve">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
							</div>
						</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
<div class="responsive-header clearfix dark deferred-block-exclude">
	<div class="responsive-header-container clearfix">

		<div class="menu-container close">
			<span class="menu-handler">
				<span class="lines"></span>
			</span>

			<div class="menu-box clearfix"></div>
		</div><!-- .menu-container -->

		<div class="logo-container">
			<a href="http://somoschavez.com.ve/" itemprop="url" rel="home">
				Colectivo Somos Chavez 2.0			</a>
		</div><!-- .logo-container -->

		<div class="search-container close">
			<span class="search-handler">
				<i class="fa fa-search"></i>
			</span>

			<div class="search-box clearfix">
				<form role="search" method="get" class="search-form clearfix" action="http://somoschavez.com.ve">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
			</div>
		</div><!-- .search-container -->

	</div><!-- .responsive-header-container -->
</div><!-- .responsive-header -->
<div role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style" itemprop="breadcrumb"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a href="http://somoschavez.com.ve" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a href="http://somoschavez.com.ve/category/internacionales/"><span itemprop="name">Internacionales</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Venezuela expresó preocupación por rupturas diplomáticas entre países árabes en el Golfo</span><meta itemprop="position" content="3" /></li></ul></div></div><div class="content-wrap">
	<main id="content" class="content-container" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPageElement">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-3227" class="post-3227 post type-post status-publish format-standard has-post-thumbnail  category-internacionales single-post-content" itemscope="itemscope" itemtype="http://schema.org/Article">
									<div class="single-featured">
																					<a class="post-thumbnail" itemprop="thumbnailUrl" href="https://i2.wp.com/somoschavez.com.ve/wp-content/uploads/2017/06/qatar-mapa-foto-reuters.jpg_1868270926.jpg?fit=650%2C366">
												<img src="https://i2.wp.com/somoschavez.com.ve/wp-content/uploads/2017/06/qatar-mapa-foto-reuters.jpg_1868270926.jpg?resize=650%2C366"
												     alt="Venezuela expresó preocupación por rupturas diplomáticas entre países árabes en el Golfo">
											</a>
																				</div>

									<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-8"><a href="http://somoschavez.com.ve/category/internacionales/">Internacionales</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Venezuela expresó preocupación por rupturas diplomáticas entre países árabes en el Golfo</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="http://somoschavez.com.ve/author/tiuna50/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<img alt='' src='http://0.gravatar.com/avatar/9fefb659f950ba41f62cea2321dd086b?s=26&#038;r=g' srcset='http://0.gravatar.com/avatar/9fefb659f950ba41f62cea2321dd086b?s=52&amp;r=g 2x' class='avatar avatar-26 photo' height='26' width='26' /><span class="post-author-name">By <b>Edgar Rodriguez</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2017-06-05T20:11:56+00:00">On <b>Jun 5, 2017</b></time></span>
			<meta itemprop="headline" content="Venezuela expresó preocupación por rupturas diplomáticas entre países árabes en el Golfo" /><meta itemprop="url" content="http://somoschavez.com.ve/2017/06/05/venezuela-expreso-preocupacion-por-rupturas-diplomaticas-entre-paises-arabes-en-el-golfo/" /><meta itemprop="datePublished" content="2017-06-05T20:11:56+00:00" /><meta itemprop="image" content="https://i2.wp.com/somoschavez.com.ve/wp-content/uploads/2017/06/qatar-mapa-foto-reuters.jpg_1868270926.jpg?fit=650%2C366" /><meta itemprop="author" content="Tiuna50" /><meta itemprop="interactionCount" content="0" />	<div itemprop='publisher' itemscope='' itemtype='https://schema.org/Organization' style='display:none;'>
		<div itemprop='logo' itemscope='' itemtype='https://schema.org/ImageObject'>
			<img src=''/>
			<meta content='' itemprop='url'/>
		</div>
		<meta content='Colectivo Somos Chavez 2.0' itemprop='name'/>
	</div>
</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix">
							<span class="share-handler post-share-btn">
					<i class="fa fa-share-alt" aria-hidden="true"></i>
											<b class="text">Share</b>
										</span>
							<ul class="social-share-list clearfix">
				<li class="social-item facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsomoschavez.com.ve%2F2017%2F06%2F05%2Fvenezuela-expreso-preocupacion-por-rupturas-diplomaticas-entre-paises-arabes-en-el-golfo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-facebook"></i></a></li><li class="social-item twitter"><a href="http://twitter.com/share?text=Venezuela expresó preocupación por rupturas diplomáticas entre países árabes en el Golfo @SomosChavez2_0&url=http%3A%2F%2Fsomoschavez.com.ve%2F2017%2F06%2F05%2Fvenezuela-expreso-preocupacion-por-rupturas-diplomaticas-entre-paises-arabes-en-el-golfo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-twitter"></i></a></li><li class="social-item google_plus"><a href="http://plus.google.com/share?url=http%3A%2F%2Fsomoschavez.com.ve%2F2017%2F06%2F05%2Fvenezuela-expreso-preocupacion-por-rupturas-diplomaticas-entre-paises-arabes-en-el-golfo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-google"></i></a></li><li class="social-item reddit"><a href="http://reddit.com/submit?url=http%3A%2F%2Fsomoschavez.com.ve%2F2017%2F06%2F05%2Fvenezuela-expreso-preocupacion-por-rupturas-diplomaticas-entre-paises-arabes-en-el-golfo%2F&title=Venezuela expresó preocupación por rupturas diplomáticas entre países árabes en el Golfo" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-reddit-alien"></i></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=Venezuela expresó preocupación por rupturas diplomáticas entre países árabes en el Golfo %0A%0A http%3A%2F%2Fsomoschavez.com.ve%2F2017%2F06%2F05%2Fvenezuela-expreso-preocupacion-por-rupturas-diplomaticas-entre-paises-arabes-en-el-golfo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-whatsapp"></i></a></li><li class="social-item pinterest"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fsomoschavez.com.ve%2F2017%2F06%2F05%2Fvenezuela-expreso-preocupacion-por-rupturas-diplomaticas-entre-paises-arabes-en-el-golfo%2F&media=https://i2.wp.com/somoschavez.com.ve/wp-content/uploads/2017/06/qatar-mapa-foto-reuters.jpg_1868270926.jpg?fit=650%2C366&description=Venezuela expresó preocupación por rupturas diplomáticas entre países árabes en el Golfo" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-pinterest"></i></a></li><li class="social-item email"><a href="mailto:?subject=Venezuela expresó preocupación por rupturas diplomáticas entre países árabes en el Golfo&body=http%3A%2F%2Fsomoschavez.com.ve%2F2017%2F06%2F05%2Fvenezuela-expreso-preocupacion-por-rupturas-diplomaticas-entre-paises-arabes-en-el-golfo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-envelope-open"></i></a></li>			</ul>
			<a href="http://somoschavez.com.ve/2017/06/05/venezuela-expreso-preocupacion-por-rupturas-diplomaticas-entre-paises-arabes-en-el-golfo/#respond" class="post-share-btn post-share-btn-comments" title="Leave a comment on: &ldquo;Venezuela expresó preocupación por rupturas diplomáticas entre países árabes en el Golfo&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views" itemprop="interactionCount" data-bpv-post="3227"><i class="fa fa-eye"></i> <b class="number">46</b></span>		</div>
											<div class="entry-content clearfix single-post-content" itemprop="articleBody">
										<p>La República Bolivariana de Venezuela manifestó su preocupación por las diferencias surgidas entre los países de Arabia Saudí, Emiratos Árabes Unidos, Bahréin, Yemen, Libia y Egipto, quienes anunciaron este lunes 5 de junio, la ruptura de las relaciones diplomáticas con Qatar.</p>
<div id="lx_613719" class="__lxG__multi __lxG__multi_lx_613719" data-cnt="1"></div>
<p>Mediante un comunicado, publicado en el portal web del Ministerio para Relaciones Exteriores, el Gobierno nacional exhortó a estos siete países del Oriente Medio “al entendimiento y a superar las diferencias actuales mediante el diálogo diplomático franco y constructivo, al tiempo que desestima las acciones que puedan exacerbar el conflicto en curso”.</p>
<p>Este lunes, los países del Golfo anunciaron la <a href="http://www.panorama.com.ve/mundo/Cinco-paises-arabes-rompen-relaciones-con-Qatar-por-terrorismo-20170605-0007.html" target="_blank" rel="noopener noreferrer">ruptura de las relaciones diplomáticas con Qatar</a> por supuesto apoyo al terrorismo en la región, lo que abre la peor brecha en años entre algunos de los estados más poderosos del mundo árabe.</p>
<p>A continuación el texto íntegro:</p>
<blockquote><p><strong>REPÚBLICA BOLIVARIANA DE VENEZUELA</strong></p>
<p><strong>MINISTERIO DEL PODER POPULAR</strong></p>
<p><strong>PARA RELACIONES EXTERIORES</strong></p>
<p>&nbsp;</p>
<p><strong>COMUNICADO</strong></p>
<p>&nbsp;</p>
<p>La República Bolivariana de Venezuela expresa su profunda preocupación ante las diferencias que han surgido entre algunos Gobiernos hermanos de países árabes en el Golfo, alimentadas por tendenciosas e interesadas versiones mediáticas que procuran la confrontación entre pueblos unidos por vínculos comunes.</p>
<p>Venezuela, país hermano del pueblo árabe y socio histórico de los Estados del Golfo en la batalla por la protección y defensa de nuestros recursos energéticos, comparte importantes espacios multilaterales en la Organización de Países Exportadores de Petróleo (OPEP) y en el Movimiento de Países No Alineados (Mnoal) tanto con el Estado de Qatar como con el Reino de Arabia Saudita, los Emiratos Árabes Unidos, la República Árabe de Egipto, el Reino de Bahréin, entre otros, concernidos en la actual coyuntura de rompimiento de relaciones diplomáticas.</p>
<div id="lx_613719" class="__lxG__multi __lxG__multi_lx_613719" data-cnt="2"></div>
<p>El Gobierno Bolivariano de Venezuela hace un llamado al entendimiento, y a superar las diferencias actuales mediante el diálogo diplomático franco y constructivo, al tiempo que desestima las acciones que puedan exacerbar el conflicto en curso.</p>
<p>La República Bolivariana de Venezuela hace votos sinceros por el total restablecimiento de los fraternales lazos entre importantes países de la Región del Medio Oriente, reivindica el respeto a la soberanía y al principio de autodeterminación de los pueblos, y ofrece sus buenos oficios para ayudar a superar esta situación que perturba el normal relacionamiento en una Región tan importante para la vida económica, política y cultural de la comunidad internacional.</p>
<p>&nbsp;</p>
<p><strong> Caracas, 5 de junio de 2017</strong></p></blockquote>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>									</div>
											<div class="post-share single-post-share bottom-share clearfix">
							<span class="share-handler post-share-btn">
					<i class="fa fa-share-alt" aria-hidden="true"></i>
											<b class="text">Share</b>
										</span>
							<ul class="social-share-list clearfix">
				<li class="social-item facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsomoschavez.com.ve%2F2017%2F06%2F05%2Fvenezuela-expreso-preocupacion-por-rupturas-diplomaticas-entre-paises-arabes-en-el-golfo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-facebook"></i></a></li><li class="social-item twitter"><a href="http://twitter.com/share?text=Venezuela expresó preocupación por rupturas diplomáticas entre países árabes en el Golfo @SomosChavez2_0&url=http%3A%2F%2Fsomoschavez.com.ve%2F2017%2F06%2F05%2Fvenezuela-expreso-preocupacion-por-rupturas-diplomaticas-entre-paises-arabes-en-el-golfo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-twitter"></i></a></li><li class="social-item google_plus"><a href="http://plus.google.com/share?url=http%3A%2F%2Fsomoschavez.com.ve%2F2017%2F06%2F05%2Fvenezuela-expreso-preocupacion-por-rupturas-diplomaticas-entre-paises-arabes-en-el-golfo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-google"></i></a></li><li class="social-item reddit"><a href="http://reddit.com/submit?url=http%3A%2F%2Fsomoschavez.com.ve%2F2017%2F06%2F05%2Fvenezuela-expreso-preocupacion-por-rupturas-diplomaticas-entre-paises-arabes-en-el-golfo%2F&title=Venezuela expresó preocupación por rupturas diplomáticas entre países árabes en el Golfo" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-reddit-alien"></i></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=Venezuela expresó preocupación por rupturas diplomáticas entre países árabes en el Golfo %0A%0A http%3A%2F%2Fsomoschavez.com.ve%2F2017%2F06%2F05%2Fvenezuela-expreso-preocupacion-por-rupturas-diplomaticas-entre-paises-arabes-en-el-golfo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-whatsapp"></i></a></li><li class="social-item pinterest"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fsomoschavez.com.ve%2F2017%2F06%2F05%2Fvenezuela-expreso-preocupacion-por-rupturas-diplomaticas-entre-paises-arabes-en-el-golfo%2F&media=https://i2.wp.com/somoschavez.com.ve/wp-content/uploads/2017/06/qatar-mapa-foto-reuters.jpg_1868270926.jpg?fit=650%2C366&description=Venezuela expresó preocupación por rupturas diplomáticas entre países árabes en el Golfo" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-pinterest"></i></a></li><li class="social-item email"><a href="mailto:?subject=Venezuela expresó preocupación por rupturas diplomáticas entre países árabes en el Golfo&body=http%3A%2F%2Fsomoschavez.com.ve%2F2017%2F06%2F05%2Fvenezuela-expreso-preocupacion-por-rupturas-diplomaticas-entre-paises-arabes-en-el-golfo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-envelope-open"></i></a></li>			</ul>
			<a href="http://somoschavez.com.ve/2017/06/05/venezuela-expreso-preocupacion-por-rupturas-diplomaticas-entre-paises-arabes-en-el-golfo/#respond" class="post-share-btn post-share-btn-comments" title="Leave a comment on: &ldquo;Venezuela expresó preocupación por rupturas diplomáticas entre países árabes en el Golfo&rdquo;" class="comments" itemprop="interactionCount"><i class="fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views" itemprop="interactionCount" data-bpv-post="3227"><i class="fa fa-eye"></i> <b class="number">46</b></span>		</div>
										</article>
								<section class="post-author clearfix">
		<a href="http://somoschavez.com.ve/author/tiuna50/"
	   title="Browse Author Articles">
		<span class="post-author-avatar" itemprop="image"><img alt='' src='http://0.gravatar.com/avatar/9fefb659f950ba41f62cea2321dd086b?s=80&#038;r=g' srcset='http://0.gravatar.com/avatar/9fefb659f950ba41f62cea2321dd086b?s=160&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></span>
	</a>

	<h5 class="author-title">
		<a class="post-author-url" itemprop="url" href="http://somoschavez.com.ve/author/tiuna50/"><span class="post-author-name">Edgar Rodriguez</span></a>
	</h5>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
						class="fa fa-arrow-left"></i> Prev Post				</p>
				<h5><a href="http://somoschavez.com.ve/2017/06/05/pillan-a-la-cnn-fabricando-una-noticia-falsa-en-plena-calle-video/" rel="prev">¿Pillan a la CNN &#8216;fabricando&#8217; una noticia falsa en plena calle? (VIDEO)</a></h5>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<h4 class="section-heading multi-tab">

					<a href="#relatedposts_644716454_1" class="main-link active"
			   data-toggle="tab">
				<span
					class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_644716454_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_644716454_2">
				<span
					class="h-text related-posts-heading">More from author</span>
			</a>
		
	</h4>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_644716454_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-3224 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-8">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-8"><a href="http://somoschavez.com.ve/category/internacionales/">Internacionales</a></span></div>				<a class="img-holder" href="http://somoschavez.com.ve/2017/06/05/pillan-a-la-cnn-fabricando-una-noticia-falsa-en-plena-calle-video/"
				   title="¿Pillan a la CNN &#8216;fabricando&#8217; una noticia falsa en plena calle? (VIDEO)"
				   style="background-image: url(https://i2.wp.com/somoschavez.com.ve/wp-content/uploads/2017/06/59352ecac461882f6f8b4639.jpg?resize=357%2C210);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://somoschavez.com.ve/2017/06/05/pillan-a-la-cnn-fabricando-una-noticia-falsa-en-plena-calle-video/" class="post-title post-url">
				¿Pillan a la CNN &#8216;fabricando&#8217; una noticia falsa en plena calle? (VIDEO)			</a>
		</h2>
			</article>
	<article class="post-3220 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-8">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-8"><a href="http://somoschavez.com.ve/category/internacionales/">Internacionales</a></span></div>				<a class="img-holder" href="http://somoschavez.com.ve/2017/06/05/rupturas-de-relaciones-con-catar-que-paso-por-que-y-a-quien-beneficia/"
				   title="Rupturas de relaciones con Catar: ¿Qué pasó, por qué y a quién beneficia?"
				   style="background-image: url(https://i2.wp.com/somoschavez.com.ve/wp-content/uploads/2017/06/catar.jpg_1718483347.jpg?resize=357%2C210);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://somoschavez.com.ve/2017/06/05/rupturas-de-relaciones-con-catar-que-paso-por-que-y-a-quien-beneficia/" class="post-title post-url">
				Rupturas de relaciones con Catar: ¿Qué pasó, por qué y a quién beneficia?			</a>
		</h2>
			</article>
	<article class="post-3196 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-8">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-8"><a href="http://somoschavez.com.ve/category/internacionales/">Internacionales</a></span></div>				<a class="img-holder" href="http://somoschavez.com.ve/2017/06/05/grito-de-fuera-temer-vuelve-a-resonar-en-brasil/"
				   title="Grito de “Fuera Temer” vuelve a resonar en Brasil"
				   style="background-image: url(https://i2.wp.com/somoschavez.com.ve/wp-content/uploads/2017/06/Fora-Temer-Brasil-e1496684269445.jpg?resize=357%2C210);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://somoschavez.com.ve/2017/06/05/grito-de-fuera-temer-vuelve-a-resonar-en-brasil/" class="post-title post-url">
				Grito de “Fuera Temer” vuelve a resonar en Brasil			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_649945093 = '{"query":{"paginate":"next_prev","count":3,"posts_per_page":3,"post__not_in":[3227],"category__in":[8]},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"47245a7"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="649945093"
				   title="Previous">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="649945093" title="Next">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_644716454_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_644716454_2">
			<script>var bs_deferred_loading_bsd_relatedposts_644716454_2 = '{"query":{"paginate":"next_prev","count":3,"author":2,"post_type":"post"},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"1693959"}';</script>
		</div>
				</div>
				</div>
	</div>
</div>
<section id="comments-template-3227" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="section-heading" ><span class="h-text">Leave A Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/05/venezuela-expreso-preocupacion-por-rupturas-diplomaticas-entre-paises-arabes-en-el-golfo/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://somoschavez.com.ve/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>Your email address will not be published.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Your Name" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Your Email" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='3227' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6LcSWSMUAAAAAMPjTL-Wqh4JALpj1WgfGTWBY0UG" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=es"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>			</form>
			</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="text-4" class=" widget-havent-icon widget-have-title primary-sidebar-widget widget widget_text"><h4 class="widget-heading"><span class="h-text">Publicidad</span></h4>			<div class="textwidget"><iframe data-aa='511430' src='//ad.a-ads.com/511430?size=250x250' scrolling='no' style='width:250px; height:250px; border:0px; padding:0;overflow:hidden' allowtransparency='true'></iframe></div>
		</div><div id="better-social-banner-2" class=" widget-havent-icon widget-have-title primary-sidebar-widget widget widget_better-social-banner"><h4 class="widget-heading"><span class="h-text">Siguenos </span></h4>		<div class="better-studio-shortcode better-social-banner  bsc-clearfix">
							<a href="http://twitter.com/SomosChavez2_0" class="banner-item item-twitter">
					<i class="item-icon bsfi-twitter"
					   aria-label="twitter"></i>
					<span class="item-count">41,056</span>
					<span class="item-title">Seguidores </span>
					<span class="item-button">Siguenos </span>
				</a>
						</div>
		</div><div id="better-social-banner-3" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_better-social-banner">		<div class="better-studio-shortcode better-social-banner  bsc-clearfix">
							<a href="http://www.facebook.com/1502962213346120" class="banner-item item-facebook">
					<i class="item-icon bsfi-facebook"
					   aria-label="facebook"></i>
					<span class="item-count">216</span>
					<span class="item-title">Me Gusta</span>
					<span class="item-button">Dale Me Gusta</span>
				</a>
						</div>
		</div><div id="better-social-banner-4" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_better-social-banner">		<div class="better-studio-shortcode better-social-banner  bsc-clearfix">
							<a href="http://instagram.com/somoschavez2_0" class="banner-item item-instagram">
					<i class="item-icon bsfi-instagram"
					   aria-label="instagram"></i>
					<span class="item-count">9,779</span>
					<span class="item-title">Seguidores</span>
					<span class="item-button">Siguenos</span>
				</a>
						</div>
		</div><div id="text-3" class=" widget-havent-icon widget-have-title primary-sidebar-widget widget widget_text"><h4 class="widget-heading"><span class="h-text">Publicidad</span></h4>			<div class="textwidget"><iframe data-aa='511430' src='//ad.a-ads.com/511430?size=250x250' scrolling='no' style='width:250px; height:250px; border:0px; padding:0;overflow:hidden' allowtransparency='true'></iframe>
<p style="text-align: center;"><a href="https://noelhosting.com/"><img class="alignnone size-medium wp-image-40" src="https://i2.wp.com/somoschavez.com.ve/wp-content/uploads/2017/03/NoelHostinglogo.fw_.png?resize=300%2C300" alt="" data-recalc-dims="1" /></a></p>
<iframe data-aa='511430' src='//ad.a-ads.com/511430?size=250x250' scrolling='no' style='width:250px; height:250px; border:0px; padding:0;overflow:hidden' allowtransparency='true'></iframe></div>
		</div><div id="text-5" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><iframe data-aa='511430' src='//ad.a-ads.com/511430?size=250x250' scrolling='no' style='width:250px; height:250px; border:0px; padding:0;overflow:hidden' allowtransparency='true'></iframe></div>
		</div><div id="text-2" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/SomosChavez2_0" data-widget-id="739506307431075841">Tweets por el @SomosChavez2_0.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div
			class="better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col ">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="http://www.facebook.com/1502962213346120" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-name">Facebook</span><span class="item-title-join">Siguenos en Facebook</span></a></li><li class="social-item twitter"><a href="http://twitter.com/SomosChavez2_0" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-name">Twitter</span><span class="item-title-join">Siguenos en Twitter</span></a></li><li class="social-item google"><a href="https://plus.google.com/116030018206526131828" class="item-link" target="_blank"><i class="item-icon bsfi-google"></i><span class="item-name">Google+</span><span class="item-title-join">Join us on Google</span></a></li><li class="social-item youtube"><a href="http://youtube.com/user/betterstu" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-name">Youtube</span><span class="item-title-join">Join us on Youtube</span></a></li><li class="social-item instagram"><a href="http://instagram.com/somoschavez2_0" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-name">Instagram</span><span class="item-title-join">Siguenos en Instagram</span></a></li>			</ul>
		</div>
				</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							&#169; 2017 - Colectivo Somos Chavez 2.0. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="http://betterstudio.com">BetterStudio</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	</div><!-- .main-wrap -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

	<div style="display:none">
	<div class="grofile-hash-map-9fefb659f950ba41f62cea2321dd086b">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"ajax_url":"http:\/\/somoschavez.com.ve\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/somoschavez.com.ve\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.3/ext-old_ie.js'></script>
		<![endif]-->
		            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript' src='http://somoschavez.com.ve/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201723'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://somoschavez.com.ve/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://somoschavez.com.ve/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://somoschavez.com.ve/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' async="async" src='http://somoschavez.com.ve/wp-content/bs-booster-cache/4aef3ebbba95820b68a7d372eaa801d7.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201723.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'126397914',post:'3227',tz:'-4',srv:'somoschavez.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '126397914', '3227' ]);
</script>

</body>
</html>