<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="es-VE"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="es-VE"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es-VE"> <!--<![endif]-->
<head>
		<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="pingback" href="http://somoschavez.com.ve/xmlrpc.php"/>

	<title>Reportan nuevo brote del Ébola en África &#8211; Colectivo Somos Chavez 2.0</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:lcoale" content="es_ve"/>
<meta property="og:title" content="Reportan nuevo brote del Ébola en África"/>
<meta itemprop="name" content="Reportan nuevo brote del Ébola en África"/>
<meta property="twitter:title" content="Reportan nuevo brote del Ébola en África"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://somoschavez.com.ve/2017/05/13/reportan-nuevo-brote-del-ebola-en-africa/"/>
<meta property="twitter:url" content="http://somoschavez.com.ve/2017/05/13/reportan-nuevo-brote-del-ebola-en-africa/"/>
<meta property="og:site_name" content="Colectivo Somos Chavez 2.0"/>
<meta property="twitter:card" content="summary"/>
<meta property="og:image" content="https://i1.wp.com/somoschavez.com.ve/wp-content/uploads/2017/05/f0084741.jpg?fit=700%2C466"/>
<meta itemprop="image" content="https://i1.wp.com/somoschavez.com.ve/wp-content/uploads/2017/05/f0084741.jpg?fit=700%2C466"/>
<meta property="twitter:image" content="https://i1.wp.com/somoschavez.com.ve/wp-content/uploads/2017/05/f0084741.jpg?fit=700%2C466"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Colectivo Somos Chavez 2.0 &raquo; Feed" href="http://somoschavez.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colectivo Somos Chavez 2.0 &raquo; RSS de los comentarios" href="http://somoschavez.com.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colectivo Somos Chavez 2.0 &raquo; Reportan nuevo brote del Ébola en África RSS de los comentarios" href="http://somoschavez.com.ve/2017/05/13/reportan-nuevo-brote-del-ebola-en-africa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/somoschavez.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://somoschavez.com.ve/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://somoschavez.com.ve/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://somoschavez.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://somoschavez.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://somoschavez.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://somoschavez.com.ve/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://somoschavez.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://somoschavez.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://somoschavez.com.ve/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hasta el 21 de mayo hay chance para registrarse en el SNI' href='http://somoschavez.com.ve/2017/05/13/hasta-el-21-de-mayo-hay-chance-para-registrarse-en-el-sni/' />
<link rel='next' title='Fotos &#8211; Terroristas  incendiaron unidad de transporte público en Altamira' href='http://somoschavez.com.ve/2017/05/13/fotos-terroristas-incendiaron-unidad-de-transporte-publico-en-altamira/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://somoschavez.com.ve/2017/05/13/reportan-nuevo-brote-del-ebola-en-africa/" />
<link rel='shortlink' href='http://wp.me/p8ylS2-nA' />
<link rel="alternate" type="application/json+oembed" href="http://somoschavez.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsomoschavez.com.ve%2F2017%2F05%2F13%2Freportan-nuevo-brote-del-ebola-en-africa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://somoschavez.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsomoschavez.com.ve%2F2017%2F05%2F13%2Freportan-nuevo-brote-del-ebola-en-africa%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://somoschavez.com.ve/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://somoschavez.com.ve/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="title" content="Reportan nuevo brote del Ébola en África | Colectivo Somos Chavez 2.0" />
<meta name="description" content="El ministro de Salud Pública de la República Democrática del Congo (RDC), Oly Ilunga Kalenga, informó este viernes a la Organización Mundial de la Salud (OMS) de que declararon una epidemia de ébola en la zona de Likati, provincia de Bajo-Uele (norte del país), dijo en un reporte la cadena multiestatal Telesur. La decisión fue tomada luego&hellip;" />
<link rel='stylesheet' id='bf-minifed-css-1' href='http://somoschavez.com.ve/wp-content/bs-booster-cache/5f46b5c5f8649cf7708d17a1e1d0670d.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-minifed-css-2' href='http://somoschavez.com.ve/wp-content/bs-booster-cache/db8667b3cd44cbb3ce8ba78d38eb8fc2.css' type='text/css' media='all' />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Reportan nuevo brote del Ébola en África" />
<meta property="og:url" content="http://somoschavez.com.ve/2017/05/13/reportan-nuevo-brote-del-ebola-en-africa/" />
<meta property="og:description" content="El ministro de Salud Pública de la República Democrática del Congo (RDC), Oly Ilunga Kalenga, informó este viernes a la Organización Mundial de la Salud (OMS) de que declararon una epidemia de ébol…" />
<meta property="article:published_time" content="2017-05-13T20:07:28+00:00" />
<meta property="article:modified_time" content="2017-05-13T20:07:28+00:00" />
<meta property="og:site_name" content="Colectivo Somos Chavez 2.0" />
<meta property="og:image" content="https://i1.wp.com/somoschavez.com.ve/wp-content/uploads/2017/05/f0084741.jpg?fit=700%2C466" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="466" />
<meta property="og:locale" content="es_VE" />
<meta name="twitter:image" content="https://i1.wp.com/somoschavez.com.ve/wp-content/uploads/2017/05/f0084741.jpg?fit=700%2C466&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-1462 single-format-standard active-light-box active-top-line ltr page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-4.11.2 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
	<div class="main-wrap">
	<header id="header" class="site-header header-style-6 full-width" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner">
				<div class="row">
					<div class="col-sm-12 section-menu">
							<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
							</ul>

		</nav>
	</div>
					</div>

									</div>
			</div>
		</div>
	</div>
</section>
		<div class="content-wrap">
			<div class="container">
				<div class="header-inner clearfix">
					<div id="site-branding" class=" site-branding " itemtype="http://schema.org/Organization" itemscope="itemscope">
	<h2 id="site-title" class="logo img-logo" itemprop="headline">
	<a href="http://somoschavez.com.ve/" itemprop="url" rel="home">
					<img id="site-logo" src="http://somoschavez.com.ve/wp-content/uploads/2017/03/LOGOWEBnuevo.fw_.png"
			     alt="Colectivo Somos Chavez 2.0" itemprop="logo" />
			</a>
</h2>
</div><!-- .site-branding -->
<nav id="menu-main" class="menu main-menu-container  show-search-item" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="search-container close">
			<span class="search-handler"><i class="fa fa-search ajax-search-icon"></i></span>

			<div class="search-box clearfix">
				<form role="search" method="get" class="search-form clearfix" action="http://somoschavez.com.ve">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
			</div>
		</div>
			<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
		<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-46"><a href="http://somoschavez.com.ve/">Inicio</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-47"><a href="http://somoschavez.com.ve/category/politica/">Política</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-50"><a href="http://somoschavez.com.ve/category/economia/">Economía</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-51"><a href="http://somoschavez.com.ve/category/internacionales/">Internacionales</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-4 better-anim-fade menu-item-48"><a href="http://somoschavez.com.ve/category/salud/">Salud</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-49"><a href="http://somoschavez.com.ve/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-80"><a href="http://somoschavez.com.ve/category/opinion/">Opinión</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-81"><a href="http://somoschavez.com.ve/category/comunidad/">Comunidad</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-82"><a href="http://somoschavez.com.ve/category/deporte/">Deporte</a></li>
<li id="menu-item-1381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-1381"><a href="http://somoschavez.com.ve/category/tops-5/">TOP´s 5</a></li>
	</ul><!-- #main-navigation -->
</nav><!-- .main-menu-container -->
				</div>
			</div>
		</div>
	</header><!-- .site-header -->
<div class="responsive-header clearfix dark deferred-block-exclude">
	<div class="responsive-header-container clearfix">

		<div class="menu-container close">
			<span class="menu-handler">
				<span class="lines"></span>
			</span>

			<div class="menu-box clearfix"></div>
		</div><!-- .menu-container -->

		<div class="logo-container">
			<a href="http://somoschavez.com.ve/" itemprop="url" rel="home">
									<img src="http://somoschavez.com.ve/wp-content/uploads/2017/03/LOGOWEBnuevo.fw_.png"
					     alt="Colectivo Somos Chavez 2.0"  />			</a>
		</div><!-- .logo-container -->

		<div class="search-container close">
			<span class="search-handler">
				<i class="fa fa-search"></i>
			</span>

			<div class="search-box clearfix">
				<form role="search" method="get" class="search-form clearfix" action="http://somoschavez.com.ve">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
			</div>
		</div><!-- .search-container -->

	</div><!-- .responsive-header-container -->
</div><!-- .responsive-header -->
<div role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style" itemprop="breadcrumb"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a href="http://somoschavez.com.ve" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a href="http://somoschavez.com.ve/category/salud/"><span itemprop="name">Salud</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Reportan nuevo brote del Ébola en África</span><meta itemprop="position" content="3" /></li></ul></div></div><div class="content-wrap">
	<main id="content" class="content-container" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPageElement">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-1462" class="post-1462 post type-post status-publish format-standard has-post-thumbnail  category-salud single-post-content" itemscope="itemscope" itemtype="http://schema.org/Article">
									<div class="single-featured">
																					<a class="post-thumbnail" itemprop="thumbnailUrl" href="https://i1.wp.com/somoschavez.com.ve/wp-content/uploads/2017/05/f0084741.jpg?fit=700%2C466">
												<img src="https://i1.wp.com/somoschavez.com.ve/wp-content/uploads/2017/05/f0084741.jpg?resize=700%2C430"
												     alt="Reportan nuevo brote del Ébola en África">
											</a>
																				</div>

									<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-4"><a href="http://somoschavez.com.ve/category/salud/">Salud</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Reportan nuevo brote del Ébola en África</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="http://somoschavez.com.ve/author/tiuna50/"
		   title="Artículos de autor"
		   class="post-author-a post-author-avatar">
			<img alt='' src='http://0.gravatar.com/avatar/9fefb659f950ba41f62cea2321dd086b?s=26&#038;r=g' srcset='http://0.gravatar.com/avatar/9fefb659f950ba41f62cea2321dd086b?s=52&amp;r=g 2x' class='avatar avatar-26 photo' height='26' width='26' /><span class="post-author-name">By <b>Edgar Rodriguez</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2017-05-13T16:07:28+00:00">On <b>May 13, 2017</b></time></span>
			<meta itemprop="headline" content="Reportan nuevo brote del Ébola en África" /><meta itemprop="url" content="http://somoschavez.com.ve/2017/05/13/reportan-nuevo-brote-del-ebola-en-africa/" /><meta itemprop="datePublished" content="2017-05-13T16:07:28+00:00" /><meta itemprop="image" content="https://i1.wp.com/somoschavez.com.ve/wp-content/uploads/2017/05/f0084741.jpg?fit=700%2C466" /><meta itemprop="author" content="Tiuna50" /><meta itemprop="interactionCount" content="0" />	<div itemprop='publisher' itemscope='' itemtype='https://schema.org/Organization' style='display:none;'>
		<div itemprop='logo' itemscope='' itemtype='https://schema.org/ImageObject'>
			<img src='http://somoschavez.com.ve/wp-content/uploads/2017/03/LOGOWEBnuevo.fw_.png'/>
			<meta content='http://somoschavez.com.ve/wp-content/uploads/2017/03/LOGOWEBnuevo.fw_.png' itemprop='url'/>
		</div>
		<meta content='Colectivo Somos Chavez 2.0' itemprop='name'/>
	</div>
</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix">
							<span class="share-handler post-share-btn">
					<i class="fa fa-share-alt" aria-hidden="true"></i>
											<b class="text">Share</b>
										</span>
							<ul class="social-share-list clearfix">
				<li class="social-item facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsomoschavez.com.ve%2F2017%2F05%2F13%2Freportan-nuevo-brote-del-ebola-en-africa%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-facebook"></i></a></li><li class="social-item twitter"><a href="http://twitter.com/share?text=Reportan nuevo brote del Ébola en África @SomosChavez2_0&url=http%3A%2F%2Fsomoschavez.com.ve%2F2017%2F05%2F13%2Freportan-nuevo-brote-del-ebola-en-africa%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-twitter"></i></a></li><li class="social-item google_plus"><a href="http://plus.google.com/share?url=http%3A%2F%2Fsomoschavez.com.ve%2F2017%2F05%2F13%2Freportan-nuevo-brote-del-ebola-en-africa%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-google"></i></a></li><li class="social-item reddit"><a href="http://reddit.com/submit?url=http%3A%2F%2Fsomoschavez.com.ve%2F2017%2F05%2F13%2Freportan-nuevo-brote-del-ebola-en-africa%2F&title=Reportan nuevo brote del Ébola en África" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-reddit-alien"></i></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=Reportan nuevo brote del Ébola en África %0A%0A http%3A%2F%2Fsomoschavez.com.ve%2F2017%2F05%2F13%2Freportan-nuevo-brote-del-ebola-en-africa%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-whatsapp"></i></a></li><li class="social-item pinterest"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fsomoschavez.com.ve%2F2017%2F05%2F13%2Freportan-nuevo-brote-del-ebola-en-africa%2F&media=https://i1.wp.com/somoschavez.com.ve/wp-content/uploads/2017/05/f0084741.jpg?fit=700%2C466&description=Reportan nuevo brote del Ébola en África" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-pinterest"></i></a></li><li class="social-item email"><a href="mailto:?subject=Reportan nuevo brote del Ébola en África&body=http%3A%2F%2Fsomoschavez.com.ve%2F2017%2F05%2F13%2Freportan-nuevo-brote-del-ebola-en-africa%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-envelope-open"></i></a></li><li class="social-item telegram"><a href="https://telegram.me/share/url?url=http%3A%2F%2Fsomoschavez.com.ve%2F2017%2F05%2F13%2Freportan-nuevo-brote-del-ebola-en-africa%2F&text=Reportan nuevo brote del Ébola en África" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-send"></i></a></li>			</ul>
			<a href="http://somoschavez.com.ve/2017/05/13/reportan-nuevo-brote-del-ebola-en-africa/#respond" class="post-share-btn post-share-btn-comments" title="Deja tu comentario sobre: ​​&quot;Reportan nuevo brote del Ébola en África&quot;" class="comments" itemprop="interactionCount"><i class="fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views" itemprop="interactionCount" data-bpv-post="1462"><i class="fa fa-eye"></i> <b class="number">72</b></span>		</div>
											<div class="entry-content clearfix single-post-content" itemprop="articleBody">
										<div class="story-body-text story-content">
<p>El ministro de Salud Pública de la República Democrática del Congo (RDC), Oly Ilunga Kalenga, informó este viernes a la Organización Mundial de la Salud (OMS) de que declararon una epidemia de ébola en la zona de Likati, provincia de Bajo-Uele (norte del país), dijo en un reporte la cadena multiestatal Telesur.</p>
<p>La decisión fue tomada luego de que el Instituto Nacional de Investigación Biomédica, que es el laboratorio nacional de la RDC, examinara cinco muestras de personas sospechosas de haber contraído el virus del ébola y de que una de ellas resultara positiva.</p>
<p>El Ministerio de Salud congolés comunicó a la OMS que desde el pasado 22 de abril se han registrado nueve casos sospechosos de ébola, con tres muertes notificadas en Litaki, lo que implica una mortalidad de 33 por ciento según las estimaciones oficiales.</p>
<p>La OMS describe el brote como &#8220;una crisis de salud de importancia internacional&#8221;.</p>
<p>Agregó que un primer equipo de expertos con epidemiólogos, biólogos y especialistas en higiene fue enviado al lugar y se espera que lleguen a lo largo del fin de semana.</p>
<p>La República Democrática del Congo sufrió brotes ocasionales de ébola, enfermedad que se cobró más de 11.000 vidas en África Occidental en el periodo 2014-2015.</p>
<p>En 2016, la OMS declaró libres de ébola a Guinea, Liberia y Sierra Leona, los tres países más afectados por la epidemia. Los pacientes de ébola sufren escalofríos, dolores de cabeza y musculares, pero también pueden aparecer vómitos y diarrea. El virus puede desatar una fiebre hemorrágica y provocar fallos orgánicos. Se contagia entre los sere</p>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1462" class="share-twitter sd-button share-icon no-text" href="http://somoschavez.com.ve/2017/05/13/reportan-nuevo-brote-del-ebola-en-africa/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1462" class="share-facebook sd-button share-icon no-text" href="http://somoschavez.com.ve/2017/05/13/reportan-nuevo-brote-del-ebola-en-africa/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1462" class="share-google-plus-1 sd-button share-icon no-text" href="http://somoschavez.com.ve/2017/05/13/reportan-nuevo-brote-del-ebola-en-africa/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>									</div>
											<div class="post-share single-post-share bottom-share clearfix">
							<span class="share-handler post-share-btn">
					<i class="fa fa-share-alt" aria-hidden="true"></i>
											<b class="text">Share</b>
										</span>
							<ul class="social-share-list clearfix">
				<li class="social-item facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsomoschavez.com.ve%2F2017%2F05%2F13%2Freportan-nuevo-brote-del-ebola-en-africa%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-facebook"></i></a></li><li class="social-item twitter"><a href="http://twitter.com/share?text=Reportan nuevo brote del Ébola en África @SomosChavez2_0&url=http%3A%2F%2Fsomoschavez.com.ve%2F2017%2F05%2F13%2Freportan-nuevo-brote-del-ebola-en-africa%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-twitter"></i></a></li><li class="social-item google_plus"><a href="http://plus.google.com/share?url=http%3A%2F%2Fsomoschavez.com.ve%2F2017%2F05%2F13%2Freportan-nuevo-brote-del-ebola-en-africa%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-google"></i></a></li><li class="social-item reddit"><a href="http://reddit.com/submit?url=http%3A%2F%2Fsomoschavez.com.ve%2F2017%2F05%2F13%2Freportan-nuevo-brote-del-ebola-en-africa%2F&title=Reportan nuevo brote del Ébola en África" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-reddit-alien"></i></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=Reportan nuevo brote del Ébola en África %0A%0A http%3A%2F%2Fsomoschavez.com.ve%2F2017%2F05%2F13%2Freportan-nuevo-brote-del-ebola-en-africa%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-whatsapp"></i></a></li><li class="social-item pinterest"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fsomoschavez.com.ve%2F2017%2F05%2F13%2Freportan-nuevo-brote-del-ebola-en-africa%2F&media=https://i1.wp.com/somoschavez.com.ve/wp-content/uploads/2017/05/f0084741.jpg?fit=700%2C466&description=Reportan nuevo brote del Ébola en África" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-pinterest"></i></a></li><li class="social-item email"><a href="mailto:?subject=Reportan nuevo brote del Ébola en África&body=http%3A%2F%2Fsomoschavez.com.ve%2F2017%2F05%2F13%2Freportan-nuevo-brote-del-ebola-en-africa%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-envelope-open"></i></a></li><li class="social-item telegram"><a href="https://telegram.me/share/url?url=http%3A%2F%2Fsomoschavez.com.ve%2F2017%2F05%2F13%2Freportan-nuevo-brote-del-ebola-en-africa%2F&text=Reportan nuevo brote del Ébola en África" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-send"></i></a></li>			</ul>
			<a href="http://somoschavez.com.ve/2017/05/13/reportan-nuevo-brote-del-ebola-en-africa/#respond" class="post-share-btn post-share-btn-comments" title="Deja tu comentario sobre: ​​&quot;Reportan nuevo brote del Ébola en África&quot;" class="comments" itemprop="interactionCount"><i class="fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views" itemprop="interactionCount" data-bpv-post="1462"><i class="fa fa-eye"></i> <b class="number">72</b></span>		</div>
										</article>
								<section class="post-author clearfix">
		<a href="http://somoschavez.com.ve/author/tiuna50/"
	   title="Artículos de autor">
		<span class="post-author-avatar" itemprop="image"><img alt='' src='http://0.gravatar.com/avatar/9fefb659f950ba41f62cea2321dd086b?s=80&#038;r=g' srcset='http://0.gravatar.com/avatar/9fefb659f950ba41f62cea2321dd086b?s=160&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></span>
	</a>

	<h5 class="author-title">
		<a class="post-author-url" itemprop="url" href="http://somoschavez.com.ve/author/tiuna50/"><span class="post-author-name">Edgar Rodriguez</span></a>
	</h5>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
						class="fa fa-arrow-left"></i> Prev Post				</p>
				<h5><a href="http://somoschavez.com.ve/2017/05/13/hasta-el-21-de-mayo-hay-chance-para-registrarse-en-el-sni/" rel="prev">Hasta el 21 de mayo hay chance para registrarse en el SNI</a></h5>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Next Post <i
						class="fa fa-arrow-right"></i></p>
				<h5><a href="http://somoschavez.com.ve/2017/05/13/fotos-terroristas-incendiaron-unidad-de-transporte-publico-en-altamira/" rel="next">Fotos &#8211; Terroristas  incendiaron unidad de transporte público en Altamira</a></h5>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<h4 class="section-heading multi-tab">

					<a href="#relatedposts_1363621983_1" class="main-link active"
			   data-toggle="tab">
				<span
					class="h-text related-posts-heading">También podría gustarte</span>
			</a>
			<a href="#relatedposts_1363621983_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1363621983_2">
				<span
					class="h-text related-posts-heading">Más del autor</span>
			</a>
		
	</h4>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1363621983_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-1310 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="http://somoschavez.com.ve/category/salud/">Salud</a></span></div>				<a class="img-holder" href="http://somoschavez.com.ve/2017/05/08/cuba-mostrara-resultados-cientificos-en-hematologia/"
				   title="Cuba mostrará resultados científicos en Hematología"
				   style="background-image: url(https://i2.wp.com/somoschavez.com.ve/wp-content/uploads/2017/05/f0084437.jpg?resize=357%2C210);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://somoschavez.com.ve/2017/05/08/cuba-mostrara-resultados-cientificos-en-hematologia/" class="post-title post-url">
				Cuba mostrará resultados científicos en Hematología			</a>
		</h2>
			</article>
	<article class="post-965 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="http://somoschavez.com.ve/category/salud/">Salud</a></span></div>				<a class="img-holder" href="http://somoschavez.com.ve/2017/04/28/71-9-millones-de-examenes-gratuitos-ha-realizado-barrio-adentro-en-14-anos/"
				   title="71, 9 millones de exámenes gratuitos ha realizado Barrio Adentro en 14 años"
				   style="background-image: url(https://i1.wp.com/somoschavez.com.ve/wp-content/uploads/2017/04/img_0810jl1447187734.jpg?resize=357%2C210);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://somoschavez.com.ve/2017/04/28/71-9-millones-de-examenes-gratuitos-ha-realizado-barrio-adentro-en-14-anos/" class="post-title post-url">
				71, 9 millones de exámenes gratuitos ha realizado Barrio Adentro en 14 años			</a>
		</h2>
			</article>
	<article class="post-705 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="http://somoschavez.com.ve/category/salud/">Salud</a></span></div>				<a class="img-holder" href="http://somoschavez.com.ve/2017/04/18/conoce-la-familia-los-signos-de-alarma/"
				   title="¿Conoce la familia los signos de alarma?"
				   style="background-image: url(https://i1.wp.com/somoschavez.com.ve/wp-content/uploads/2017/04/f0082789.jpg?resize=357%2C210);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://somoschavez.com.ve/2017/04/18/conoce-la-familia-los-signos-de-alarma/" class="post-title post-url">
				¿Conoce la familia los signos de alarma?			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1345977893 = '{"query":{"paginate":"next_prev","count":3,"posts_per_page":"3","post__not_in":[1462],"category__in":[4]},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9bfe5ba"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1345977893"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1345977893" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1363621983_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1363621983_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1363621983_2 = '{"query":{"paginate":"next_prev","count":3,"author":2,"post_type":"post"},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"1693959"}';</script>
		</div>
				</div>
				</div>
	</div>
</div>
<section id="comments-template-1462" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="section-heading" ><span class="h-text">Deja una respuesta</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/13/reportan-nuevo-brote-del-ebola-en-africa/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://somoschavez.com.ve/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>Su dirección de correo electrónico no será publicada.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Tu comentario"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Tu nombre" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Tu correo electrónico" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Su página web" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="publicar comentario" /> <input type='hidden' name='comment_post_ID' value='1462' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>			</form>
			</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="text-4" class=" widget-havent-icon widget-have-title primary-sidebar-widget widget widget_text"><h4 class="widget-heading"><span class="h-text">Publicidad</span></h4>			<div class="textwidget"><iframe data-aa='511430' src='//ad.a-ads.com/511430?size=250x250' scrolling='no' style='width:250px; height:250px; border:0px; padding:0;overflow:hidden' allowtransparency='true'></iframe></div>
		</div><div id="better-social-banner-2" class=" widget-havent-icon widget-have-title primary-sidebar-widget widget widget_better-social-banner"><h4 class="widget-heading"><span class="h-text">Siguenos </span></h4>		<div class="better-studio-shortcode better-social-banner  bsc-clearfix">
							<a href="http://twitter.com/SomosChavez2_0" class="banner-item item-twitter">
					<i class="item-icon bsfi-twitter"
					   aria-label="twitter"></i>
					<span class="item-count">39,957</span>
					<span class="item-title">Seguidores </span>
					<span class="item-button">Siguenos </span>
				</a>
						</div>
		</div><div id="better-social-banner-3" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_better-social-banner">		<div class="better-studio-shortcode better-social-banner  bsc-clearfix">
							<a href="http://www.facebook.com/1502962213346120" class="banner-item item-facebook">
					<i class="item-icon bsfi-facebook"
					   aria-label="facebook"></i>
					<span class="item-count">198</span>
					<span class="item-title">Me Gusta</span>
					<span class="item-button">Dale Me Gusta</span>
				</a>
						</div>
		</div><div id="better-social-banner-4" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_better-social-banner">		<div class="better-studio-shortcode better-social-banner  bsc-clearfix">
							<a href="http://instagram.com/somoschavez2_0" class="banner-item item-instagram">
					<i class="item-icon bsfi-instagram"
					   aria-label="instagram"></i>
					<span class="item-count">9,198</span>
					<span class="item-title">Seguidores</span>
					<span class="item-button">Siguenos</span>
				</a>
						</div>
		</div><div id="text-3" class=" widget-havent-icon widget-have-title primary-sidebar-widget widget widget_text"><h4 class="widget-heading"><span class="h-text">Publicidad</span></h4>			<div class="textwidget"><iframe data-aa='511430' src='//ad.a-ads.com/511430?size=250x250' scrolling='no' style='width:250px; height:250px; border:0px; padding:0;overflow:hidden' allowtransparency='true'></iframe>
<p style="text-align: center;"><a href="https://noelhosting.com/"><img class="alignnone size-medium wp-image-40" src="https://i2.wp.com/somoschavez.com.ve/wp-content/uploads/2017/03/NoelHostinglogo.fw_.png?resize=300%2C300" alt="" data-recalc-dims="1" /></a></p>
<iframe data-aa='511430' src='//ad.a-ads.com/511430?size=250x250' scrolling='no' style='width:250px; height:250px; border:0px; padding:0;overflow:hidden' allowtransparency='true'></iframe></div>
		</div><div id="text-5" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget"><iframe data-aa='511430' src='//ad.a-ads.com/511430?size=250x250' scrolling='no' style='width:250px; height:250px; border:0px; padding:0;overflow:hidden' allowtransparency='true'></iframe></div>
		</div><div id="text-2" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text">			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/SomosChavez2_0" data-widget-id="739506307431075841">Tweets por el @SomosChavez2_0.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div
			class="better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col ">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="http://www.facebook.com/1502962213346120" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-name">Facebook</span><span class="item-title-join">Siguenos en Facebook</span></a></li><li class="social-item twitter"><a href="http://twitter.com/SomosChavez2_0" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-name">Twitter</span><span class="item-title-join">Siguenos en Twitter</span></a></li><li class="social-item instagram"><a href="http://instagram.com/somoschavez2_0" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-name">Instagram</span><span class="item-title-join">Siguenos en Instagram</span></a></li>			</ul>
		</div>
				</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2017 - Colectivo Somos Chavez 2.0. Todos Los Derechos Reservados.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Diseñado por: <a href="#">ENRC</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	</div><!-- .main-wrap -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

	<div style="display:none">
	<div class="grofile-hash-map-9fefb659f950ba41f62cea2321dd086b">
	</div>
	</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-99098757-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"ajax_url":"http:\/\/somoschavez.com.ve\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/somoschavez.com.ve\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Mensajes<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"0"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.3/ext-old_ie.js'></script>
		<![endif]-->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/somoschavez.com.ve\/2017\/05\/13\/reportan-nuevo-brote-del-ebola-en-africa\/":1462};
	</script>
<script type='text/javascript' src='http://somoschavez.com.ve/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201719'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://somoschavez.com.ve/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://somoschavez.com.ve/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://somoschavez.com.ve/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' async="async" src='http://somoschavez.com.ve/wp-content/bs-booster-cache/5d2cf0555642d2822142db8504c0018f.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://somoschavez.com.ve/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201719.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'126397914',post:'1462',tz:'-4',srv:'somoschavez.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '126397914', '1462' ]);
</script>

</body>
</html>